Das grosse Archiv mit 638
VBA-freien Formellösungen und Tips
 
   
 
 ÜBER UNS   NEWS   FORMELN   TIPPS   KONTAKT   FORUM   LINKS 
   
Übersicht   Zauberbuch   Rätselbuch   Sparbuch   Bücher-Downloads / Errata  
 
Finanzmathematik (5) ->

Darlehensteillaufzeit aus Restwert berechnen (146)
 
 
Aufgabe
Innerhalb der Laufzeit eines Darlehens soll aus dem aktuellen Darlehensstand (Restwert)
die bisherige Darlehenslaufzeit errechnet werden.

       A       
1 100.000,00  
2 10.000,00  
3 7,50%  
4 12  
5 10  
6 83.972,61  
7  
8 29,00 


Lösung
in A1 steht die Darlehenssumme (als Beispiel 100.000)
in A2 steht der Finanzierungsrestwert zum Ende der Laufzeit (als Beispiel 10.000)
in A3 steht der Zinssatz (Zins dezimal bzw. in % eingeben, als Beispiel: 7,5 %)
in A4 stehen die Verrechnungen p.a. (als Beispiel: 12 - monatlich)
in A5 steht die Gesamt-Laufzeit in Jahren (als Beispiel 10)
in A6 steht der aktuelle Darlehensrestwert (83.972,61)

=RUNDEN(LN((1/(1+A3/A4))^(A5*A4)/(1-((A6-A2)/(A1-A2))*(1-(1/(1+A3/A4))^(A5*A4))))/LN((1/(1+A3/A4)));3)

Für obiges Beispiel ergibt sich eine Laufzeit von bisher 29 Monaten.
 
    zurück


 
powered by telltarget